0 votos

preguntado por Lenin Nicolas Peralt Mar 30, 2015 en Android

1 Respuesta

0 votos
Tienes una versión del JDK de Java antigua instalada, tienes que actualizarla ;)
respondido por Ramon [Admin] Mar 30, 2015