0 votos
hola buenas tardes...en eclipse y me sale el error en el paquete #package com.example.holamundo; me figura el siguiente error "Call requires API level 11 (current min is 8): android.app.Activity#onCreateView"
preguntado por Claudio de los Rios Ago 21, 2015 en Android

1 Respuesta

0 votos
Estás con una versión de Android antigua. Abre el AndroidManifest y pon mínimo 11 en  android:versionCode="11"
respondido por Ramon [Admin] Ago 27, 2015